Problemas con el inicio de sesión 6-Ene-2017

**Si siguen teniendo problemas con inicio de sesión, porfavor dirigirse a este otro post: http://boards.lan.leagueoflegends.com/es/c/charlas-generales/vnIaQM53-problemas-con-el-inicio-de-sesian-7-ene-2017** ------- ¡Hola, amigos! Confirmamos que aquellos que tenían problemas para entrar ya están pudiendo iniciar sesión. Yay!! ----- IMPORTANTE **Para todos aquellos que ya les funciona les agradeceríamos que nos enviaran de nuevo las pruebas a traés de la Herramienta de Análisis de Redes pero seleccionando "otros" bajo el tema de problema. ** ----- Durante el mantenimiento de anoche, hicimos cambios (positivos) en nuestras redes para facilitar la mejora de conectividad actual y futura. Al parecer, en un punto en específico a través del cual recibimos ciertas redes de Telmex, no se llevó bien con el cambio. Desactivamos ese punto por el momento (no se preocupen, no tiene un efecto sobre ustedes, era más un punto de múltiple respaldo). Estaremos hablando y trabajando con Telmex para ver como lo podemos resolver de manera definitiva. Las pruebas que nos envíen ahora con todo funcionando nos ayudarán bastante a este objetivo. ----- ---- ---- Estamos investigando los reportes de algunos jugadores que no pueden iniciar sesión. Esto parece estar limitado a un grupo específico de jugadores, pero aún no contamos con suficiente detalle. Lo que sí sabemos es que este problema empezó durante y después del mantenimiento que se realizó anoche. Para ayudarnos a la investigación, ¿podrían porfavor enviarnos su información a través de la [Herramienta de Análisis de Redes](http://boards.lan.leagueoflegends.com/es/c/ayuda-y-soporte/xufhiY7q-herramienta-de-anaalisis-de-redes)?
Compartir
Denunciar como:
Ofensivo Spam Acoso Foro incorrecto
cancelar